Saturday 2nd January 2021

Έκτακτο τεχνικό πρόβλημα | Unexpected technical issue
02/01/2021 17:11

Αυτή τη στιγμή αντιμετωπίζουμε έκτακτο πρόβλημα στον server linux1017.grserver.gr και πραγματοποιούμε όλες τις απαραίτητες ενέργειες για την άμεση επίλυσή του. Το πρόβλημα αναμένεται να επιλυθεί μέσα στην επόμενη μια (1) ώρα.

Update: Το ζήτημα έχει εντοπιστεί και γίνονται εργασίες για την επίλυση του, ώστε να επανέλθει το συντομότερο δυνατό.

Update: θα χρειαστεί επιπλέον 1 ώρα για την επίλυση του.


At this moment we are coping with an unexpected technical issue on the server linux1017.grserver.gr. Our team is conducting all the necessary procedures for its restoration. The issue is expected to be solved within the next one (1) hour.

The issue has been identified and work is underway to resolve it as soon as possible.

Update: The issue is expected to be solved within the next one (1) hour.