Thursday 30th January 2020

Προγραμματισμένες Εργασίες Συντήρησης | Scheduled Maintenance, scheduled 31/01/2020 07:00
31/01/2020 07:00

Θα θέλαμε να σας ενημερώσουμε ότι την Παρασκευή 31 Ιανουαρίου και ώρα 07:00 θα πραγματοποιηθούν προγραμματισμένες εργασίες συντήρησης στους servers:

linuxzone70.grserver.gr έως linuxzone116.grserver.gr

Οι εργασίες αναμένεται να διαρκέσουν 1 ώρα οπότε και όλες οι υπηρεσίες των servers θα είναι και πάλι διαθέσιμες.

UPDATE 31/01/2020 11:53 Μετά την ολοκλήρωση του update υπήρξε τεχνικό πρόβλημα στους παρακάτω servers το οποίο και επιλύουμε άμεσα : linuxzone116.grserver.gr

linuxzone114.grserver.gr

linuxzone115.grserver.gr

linuxzone113.grserver.gr

linuxzone103.grserver.gr

linuxzone102.grserver.gr

και αναμένεται να ολοκληρωθούν στις επόμενες δυο (2) ώρες.

UPDATE 31/01/2020 14:00

Οι διεργασίες αποκατάστασης βρίσκονται σε τελικό στάδιο, ήδη οι πλειοψηφία των sites λειτουργούν και μέσα στα επόμενα 30 λεπτά θα έχει αποκατασταθεί πλήρως.

We would like to inform you that there will be a scheduled maintenance on the servers:

linuxzone70.grserver.gr to linuxzone116.grserver.gr

on Friday, January 31 at 07:00 (EEST). The maintenance is expected to last 1 hour. All services will be available again at this time.

UPDATE 31/01/2020 11:53 The update was completed but there was an unexpected technical issue to the following servers. The difficulties will be fixed within the next two (2) hours: linuxzone116.grserver.gr

linuxzone114.grserver.gr

linuxzone115.grserver.gr

linuxzone113.grserver.gr

linuxzone103.grserver.gr

linuxzone102.grserver.gr

UPDATE 31/01/2020 14:00

The rehabilitation is almost completed. Within 30 minutes all the services will be up and running.