Friday 7th October 2016

ProHoster
Έκτακτο τεχνικό πρόβλημα | Technical issue
07/10/2016 13:15

Ο server8.prohoster.gr με IP 193.92.97.28 αντιμετωπίζει ένα έκτακτο τεχνικό πρόβλημα και εμφανίζει μεγάλο φόρτο.

Οι εργασίες αποκατάστασης του προβλήματος αναμένεται να έχουν ολοκληρωθεί μέσα στο επόμενη 24ωρο, οπότε και υπάρχει το ενδεχόμενο να εμφανίζονται δυσλειτουργίες σε όλες τις υπηρεσίες του server.

Ζητούμε συγγνώμη για την ταλαιπωρία και ευχαριστούμε για την συνεργασία σας.

Update 1: Θα θέλαμε να σας ενημερώσουμε ότι η κατάσταση του server8.prohoster.gr έχει επιδεινωθεί με αποτέλεσμα να μην λειτουργεί καμία υπηρεσία του server. Έχει ήδη ξεκινήσει migration σε νέο hardware το οποίο υπολογίζεται να έχει ολοκληρωθεί εντός 24 ωρών. Στο διάστημα αυτό όποια υπηρεσία επανέρχεται θα λειτουργεί άμεσα. Σας ζητούμε συγγνώμη για την ταλαιπωρία και σας ευχαριστούμε για την κατανόηση.


The server8.prohoster.gr with the IP 193.92.97.28 is facing an unexpected technical problem.

Our team is conducting all the necessary procedures for its restoration and they are expected to be completed within the next 24 hours. During this time, you may cope with malfunctions on the server's services.

We apologize for the inconvenience and thank you for your cooperation.

Update 1: We would like to inform you that the situation of server8.prohoster.gr is compounding and no service is available right now. We have already started migrating the plans on new hardware and the procedure is expected to be completed within the next 24 hours. During the migration, every service that is going to be available immediately after its transfer is completed. We apologize again for the inconvenience and thank you for your cooperation.