Tuesday 5th November 2019

linuxzone124.grserver.gr
Έκτακτο τεχνικό πρόβλημα | Unexpected technical issue
05/11/2019 17:50

Αυτή τη στιγμή αντιμετωπίζουμε έκτακτο πρόβλημα στον server linuxzone124.grserver.gr. και πραγματοποιούμε όλες τις απαραίτητες ενέργειες για την άμεση επίλυσή του. Το πρόβλημα αναμένεται να επιλυθεί μέσα στην επόμενη μια (1) ώρα.

Update: Υπολογίζεται ότι οι υπηρεσίες αναμένεται να έχουν ομαλοποιηθεί μέσα στην επόμενη 1 ώρα.

Update: Η βάση δεδομένων συνεχίζει να έχει πρόβλημα και θα χρειαστεί να γίνει rebuild. Η διαδικασία θα ξεκινήσει 02:00 και θα έχει downtime 30 λεπτά


At this moment we are coping with an unexpected technical issue on the server linuxzone124.grserver.gr. Our team is conducting all the necessary procedures for its restoration. The issue is expected to be solved within the next one (1) hour.

Update: New recovery time: 1 hour

Update: The MariaDB database experiences technical problems and will need to be rebuild. The procedure is scheduled at 02:00 and there will be a downtime of 30 minutes