Thursday 1st August 2019

Έκτακτο δικτυακό πρόβλημα | Unexpected network issue
01/08/2019 11:45

Αυτή τη στιγμή αντιμετωπίζουμε έκτακτο δικτυακό πρόβλημα και υπάρχει απώλεια ipv6 πακέτων από ορισμένους παρόχους ίντερνετ (ISP). Έχουμε προχωρήσει σε μερική αποκατάσταση του προβλήματος. Πραγματοποιούμε όλες τις απαραίτητες ενέργειες για την άμεση επίλυσή του. Το πρόβλημα αναμένεται να επιλυθεί μέσα στην επόμενη μια (1) ώρα.

Update "14:55 / 1-8-2019" :: Οι τεχνικές εργασίες έχουν ολοκληρωθεί και το δίκτυο έχει σταθεροποιηθεί και θα είμαστε σε διαδικασία παρακολούθησης για τις επόμενες 24 ώρες.

Update "11:35 / 2-8-2019" :: Λόγω του ότι συνεχιζόταν η απώλεια ipv6 πακέτων από ορισμένους παρόχους ίντερνετ (ISP), έχουμε προβεί σε αναδρομολόγηση των subnet μας και πλέον φαίνεται να έχουν σταθεροποιηθεί και αυτές οι περιπτώσεις. Θα είμαστε σε διαδικασία παρακολούθησης για τις επόμενες 24 ώρες, οπότε και θα βγει νέα ανακοίνωση.

We are currently facing an unexpected network issue and there is packet loss of ipv6 packets by some Internet Service Providers (ISPs). Our team is conducting all the necessary procedures for its restoration. We have partially solved the problem. The issue is expected to be solved within the next one (1) hour.

Update "14:55 / 1-8-2019" :: The technical procedures are now completed and the network has no packet loss, though we will keep monitoring the incident for the next 24 hours.

Update "11:35 / 2-8-2019" :: Due to the continued loss of ipv6 packets by some Internet Service Providers (ISPs), we have been rerouting our subnet and now these cases seem to have stabilized. We will be monitoring our services for the next 24 hours, so there will be a new announcement.